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{ PREPARATION DE DOCUMENTS TECHNIQUES |

les estivales de Cahors

Vous disposez d’¢léments issus de la campagne de communication « Les estivales de Cahors »
annongant la programmation culturelle de I’été dans cette ville. Afin d’amplifier I’impact médiatique de
chacune des manifestations, le service communication de la mairie de Cahors, a congu différents supports
imprimés : une brochure, une affiche abri-bus, des tracts, des annonces-presse. -

Ces documents sont reproduits avec I'aimable autorisation du service communication
de la mairie de Cahors.

Ce sujet de 16 pages A4 numérotées de 1/16 & 16/16 comporte :
1. > des informations sur les caractéristiques techniques pages 2/16 et 3/16.
2. >un questionnaire pages 4/16 4 13/16
3. > trois pages couleurs A4 présentant les éléments a analyser pages 14/16 a 16/16.

Chaque document iconographique est identifié par un triangle noir suivi d’un chiffre (ex: » 1)

© CARACTERISTIQUES TECHNIQUES R

BROCHURE : Format fini : 150 x 150 mm
Format ouvert : 150 x 300 mm
60 pages (couverture comprise)
Tirage : 25 000 exemplaires
Impression couverture : quadri recto/verso
) sur presse offset, trame 150 Ipi
Impression cahiers intérieurs : bichromie recto/verso
PANTONE 5463 C : Bleu
PANTONE 1595 C : Ocre
sur presse offset, trame 150 Ipi
Support : couché semi-mat 170g/m? pour la couverture,
et 135 g/m® pour les pages intérieures.
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AFFICHE : Format abri-bus : 120 cm x 176 cm
Tirage : 150 exemplaires
Impression recto : quadrichromie sérigraphié, trame 100 Ipi
Support : couché mat 135 g/m?

TRACT : Format rogné : 210 x 145 mm (AS)
Tirage : 3000 exemplaires
Impression : recto bichromie sur presse offset, trame 150 Ipi
Support : papier offset 80 g/m?

PLATE-FORME TECHNIQUE

L’exécution de ces documents a été réalisée a partir d’une station PAO comprenant :

> Ordinateur : unité centrale Mac ou PC;
2GHz; 1,6 Go deRam ;
disque dur 250 Go.
> Ecran : écran plat 24" ;
>Scanner: A3 couleur haute résolution ;
> Imprimante : laser A3 couleur, PostScript ;
> Logiciels:  gestionnaire de polices,
traitement d’image bitmap et vectoriel,
mise en page.

©® QUESTIONNAIRE

Pour justifier la cohérence de vos réponses, précisez dans un premier temps le type de plate-forme,
le nom et la version des logiciels sur lesquels vous avez ’habitude de travailler, et auxquels vous
ferez référence dans vos réponses.

Plate-forme: MAC [ PC O

Logiciel de traitement d’image .............coceoevuruereeererevereseeneeesesseeneeene version ............
Logiciel de dessin VEctoriel ................ooiiiveiieemenieeiieneeeseeeee e ereeeeseens version ............
Logiciel de MiSE €N PAZE ......cccerveeeceeieiecriieceeee et esese e sesssenees version ............

Toutes vos répbnses doivent étre claires, précises, hiérarchisées et chronologiques.
Vous utiliserez un vocabulaire professionnel. Votre écriture doit &tre lisible et soignée.

CORRIGE

Repére de I'épreuve Durée Coefficient Page

0806-AMACTA 3HOO 1,5 Page 3 sur 12




i 07

NP 20N
estivales
de CJabors
2% ey

[page 15 » 2]

A-1 Le logo des «estivales» a été réalisé vectoriellement. Quelles sont les caractéristiques
techniques avantageuses d’une image vectorielle ?

Précision des tracés.

Modifications faciles, sans altération, plus rapides.
Agrandissement sans perte de qualité.

Qualité indépendante de la résolution.

Faible poids du fichier. -

A-2 Comment nomme-t-on le type de lignes graphiques, issus de la calligraphie
traditionnelle qui habillent ce logo ? [page 15 ) 2]

O Ornements, entrelacs, (lettre ornée : acceptd).

A-3 L’élément « papillon » apparait & plusieurs reprises sur ce logo. II a été crée, puis
transformé en symbole, pour étre utilisé comme instances, & partir de la palette Symboles.
Expliquez précisément la procédure et les étapes nécessaires pour convertir une
illustration en symbole. [page15 ) 2]

Afficher la palette de symboles : Fenétre > Symboles. Sélectionner le papillon avec
Foutil Sélection. Faire Alt+clic (Windows) ou Option+clic (Mac) sur le bouton Nouveau
symbole, en bas a droite de la palette Symboles. Nommez ce symbole.

A-4 Nommez les éléments (a) et (b) spécifiques au mode de tracé vectoriel. [page17 ) 6]

b

a - a: point d'ancrage (en sommet)

-

.

) b : ligne directrice
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a : outil plume sert & créer des points d’ancrage.

b : sert a ajouter un point d’ancrage sur un tracé.

a : C : sert a supprimer un point d’ancrage sur un tracé.

b d . sert & convertir le point en sommet et vice-versa

A-6 Indiquez a quelle famille typographique appartient Ia police utilisée pour ce logo.
2 [page15 » 2]

07 selon Francis Thibaudeau : la famille des égyptiennes (empattements
les rectangulaires.)

estivales
de Cahors

A-7 Indiquez quel doit &tre le format d’enregistrement de ce logo vectoriel, en vue d’une
1 importation dans un logiciel de mise en page.

En EPS : Encapsulated PostScript file.

B — PREPARATION DES ELEMENTS BITMAP

B-1 Le document ci-dessous (c) a été réalisé par une association de deux visuels (a et b).
[page 16 » Se]

Main clavier
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14

a) Afin de pouvoir réaliser ce photomontage, il est nécessaire d’effectuer des vérifications
sur les fichiers de départs a et b. Quelles sont-elles ?

- vérifier le mode colorimétrique ;

- vérifier la résolution (et taille des images).

b) Aprés observation de la palette calque de I’image finale, décrivez précisément les
différentes étapes et outils nécessaires & la réalisation de ce photomontage dans photoshop.

- Vérification de la résolution et de la taille des deux images : Menu Image > taille des images.

- Sélection totale de I'image a).

[- Flou directionnel : Menu Filtre > Atfténuation > Flou directionnel > angle oblique >] (facultatif)

- Puis copier-coller (sur un calque) I’|mage b) nommé « Main clavier ».

- Réglage de I'opacité de ce calque & 60%.

- Ajout d'un masque de fusion (en cliquant sur I'icéne masque de la palette calque).

- Application d’'un dégradé oblique du blanc au noir : outil dégradé de la palette outils.

- Sauvegarde de I'image finale aux formats psd avec les calques et EPS ou Tiff en vue de Fimportation.

facultatif : '
- Passage en niveaux de gris : Menu Image > Mode > Niveaux de gris. -
- Sauvegarde d'une copie en .tiff
- Colorisation sous le logiciel de mise en page.

B-2 Les tracts sont imprimés en deux couleurs. Comment 3 partir d’une
image RVB, dans un logiciel de traitement d’image bitmap, obtient-on
une image bichromie, composée de deux tons directs? [page15 » 4]

- Convertir l'image en niveaux de gris : Menu Image > Mode > Niveaux de gris.

- Convertir en bichromie : Menu Image > Mode > Bichromie.

- Sélectionner dans la boite de dialogue Bichromie et cocher I'apercu.

- Spécifier les couleurs d'encre en cliquant sur le témoin et en choisissant une référence Pantone

B-3 Combien de films seront nécessaires pour I’impression d’un tract en bichromie ?

Un par couleur d’encre, soit deux.

B-4 Les images des pages intérieures de Ia brochure,
sont traitées en « fausse bichromie », ¢’est-a-dire
colorisées dans le logiciel de mise en page et non

a partir de Photoshop.

[page 16 b 5¢c]

Décrivez les différentes étapes, outils et palettes nécessaires pour obtenir ce type de fausse
bichromie, a partir de visuels RVB traités dans Photoshop jusqu’a leur intégration dans le
logiciel de mise en page.
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- Convertir les images en niveaux de gris : Menu Image > Mode > Niveaux de gris.
- Sauvegarder les images en .tiff
- Importer les images dans le logiciel de mise en page.

Indesign :

- Sélectionner une image avec F'outil sélection et dans la palette Nuancier,
lui attribuer comme couleur de fond 'ocre : Pantone 1595 C.

- Puis sélectionner & nouveau I'image avec l'outil sélection directe pour lui attribuer
la couleur image le bleu : Pantone 5463 C .

Xpress :

- Créer un bloc image

- Sélection du bloc image par I'outil déplacement pour lui attribuer 'ocre en coulsur
de fond : Pantone 1595-C. :

- Puis sélection du contenu du bloc avec 'outil Modification pour
attribuer la couleur bleu : Pantone 5463 C & l'image.

B-5 Les dessins au trait [page17 » 7] présents sur la 1™ de couverture
[page 15 P 3] sont des éléments Bitmap.

~

a) Quelle est la caractéristique technique d’un document Bitmap ?

”

Un document au trait est traduit en deux valeurs extrémes : le blanc et le noir, sans
aucune valeur de gris. Le fichier est en 1 Bit.

¢
AN
-

b) Pour éviter les effets d’escalier au flashage, quelle doit-&tre la résolution minimale de ce
type de document ? '

Pour éviter les effets d'escalier (aliasing) au flashage, la résolution d’'un document Bitmap doit étre
comprise entre 800 et 1200 ppp, (1200 souhaitée).

¢) Décrivez précisément, la méthode a utiliser dans Photoshop, pour obtenir une image en
mode Bitmap & partir d’un visuel RVB jusqu’a son enregistrement.

ll faut passer I'image en niveaux de gris : Image > Mode > Niveaux de gris. Puis passer I'image en mode
Bitmap : Image > Mode > Bitmap. Sauvegarder en Tiff.
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B-6 Le visuel de la 4° de couverture a été réalisé dans sa totalité avec le logiciel Photoshop.
[page 15 » 3]

a) Le camion blanc est mis en valeur par une ombre
portée. Décrivez précisément la procédure et les
outils utilisés pour obtenir ce résultat.

Plusieurs solutions sont possibles, mais la plus simple
consiste & placer I'élément camion détouré sur un calque.
Sélectionner ce calque. Cliquer sur le bouton «Ajouter un style
de calque» situé en bas de la palette calque. Sélectionner
«Ombre portée». Effectuer les réglages d’angle, d'opacité, de
distance puis valider. L'ombre est créée.

i

S\0Yay,

b) Le texte «Ne passez pas vos vacances dans les bouchons...» a
une mise en forme particuliére. Expliquez précisément la
procédure et les outils utilisés pour obtenir cet effet.

Creer un tracé avec l'outil Plume. Sélectionner I'outil Texte et cliquer sur
le tracé. Saisir la phrase puis lui attribuer les caractéristiques de police,
corps et couleur dans les champs de spécifications situés sous la barre
des menus. Ajuster le tracé si nécessaire avec I'outil de sélection directe.

¢) Une fois terminée, cette 4° de couverture sera importée dans le logiciel
de mise en page a4 une échelle de 100% comme recommandé. Sachant que
le format fini de Ia brochure est 150 x 150 mm, indiquez quelles doivent
étre les dimensions du fichier de travail Photoshop et justifiez votre
réponse.. , . _

>Pxenez

Les dimensions du fichier Photoshop doivent prendre en compte le fond perdu, soit 5
mm de plus sur chaque-coté sauf pour la couture. Les dimensions sont 155 x 160 mm.

d) Indiquez quels doivent étre le mode colorimétrique et la résolution de ce fichier avant
son importation dans le logiciel de mise en page.

Le fichier doit étre passé en mode CMJN & une résolution de 300 ppp.

B-7 D’une maniére générale, quelles opérations peut-on effectuer pour créer une
correspondance plus proche entre les couleurs 2 ’écran et les couleurs i imprimées ?

- Calibrer I'écran avec une sonde de calibration.
- Utiliser et selectionner un profil de gestion des couleurs.
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A

C - PREPARATION DES DOCUMENTS

C-1 L’affiche est imprimée en 120 x 176 cm. [page 15 » 1]

Les dimensions du document d’exécution numérique ne peuvent pas
étre utilisées 2 ce format-1a, car le fichier serait trop lourd en Mo ;
cela ralentirait le flux de production. 11 a été€ décidé avec Pimprimeur
de le traiter a une échelle réduite au 1/5°,

a) Indiquez la formule de calcul qui permettra de trouver les
dimensions Hauteur, Largeur de ce document d’exécution.

Dimension de départ x par le taux de reproduction

b) Donnez les dimensions de ce document d’exécution en posant les opérations :

120x1/5=24em
176 x1/5=352cm
La taille du document d’exécution sera de 24 x 35,2 cm

C-2 L’opérateur PAO qui a réalisé la brochure, a préalablement créé
un Nouveau document dans le logiciel de mise en page, ceci a eu pour
conséquence, ’affichage a ’écran d’une boite de dialogue.

On vous demande de renseigner les champs libres de cette bofte de dialogue. Répondez
directement sur Pun des deux documents présentés ci-dessous, en fonction du logiciel avec
lequel vous avez Phabitude de travailler : A/ Quark Xpress ou B/ Indesign.

ATTENTION
1 SEULE BOITE DE
DIALOGUE SUR LES 2
EST AREMPLIR PAR
LE CANDIDAT

A/
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ouyeau document

meZnizasiesmiziumm  C-3 Le texte du calendrier des festivités [page 16 » 5b] et [page 17 b 8]

ol
s

st e

msssssm————  fait ’objet d’une mise en forme particuliére, Expliquez précisément
= real— la méthode et les paramétrages nécessaires a cette mise en forme de
B = ce texte.

yusureuygrBuBETII R yOTE
LRE=XesrT asEBCENaTRIRTLE]

a) pour la mise en forme du texte en trois colonnes :

Ce type de mise en forme des paragraphes est une tabulation.
Sélectionner le paragraphe concerné, puis appeler la boite de dialogue Tabulation.
Quark : Menu Style> Tabulations ou Menu Style > Format > Onglet tabulations.
“Indd : Menu Texte > Tabulations. Aimanter la palette en cliquant sur l'icéne aimant.
Cliquer sur l'icone correspondant au taquet droit, le faire glisser sur la régle a trois reprises, ou saisir
une valeur dans le champ Position.
Taper sur la touche tabulation « TAB ->» pour mettre en action les taquets de tabulation.

b) pour la répétition des filets :
Le texte aligné sur les trois taquets est sélectionné, il faut appeler la boite de dialogue Filets.

Quark : Menu Style> Filets ou Menu Style > Format > Onglet Filets.

Cocher la case Filet inférieur, modifier le style trait continu par pointiflés. Indiquer I'épaisseur en point,
préciser la couleur (ici Pantone) et le pourcentage de teinte.

indd : Menu Texte > Paragraphe. Dans la palette Paragraphe, cliquer sur la fléeche des options >

sélectionner : Filets de paragraphe. Dans la boite de dialogue, sélectionner dans le menu déroulant :
filets au-dessous. Cocher Filet. Indiquer I'épaisseur en point

(1 pt), la couleur (Pantone), le type (pointillés). Cocher Apergu, indiquer une valeur négative pour le
décalage (-2 mm). Valider.
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Facultatif :
Il est recommandé de sélectionner-le texte ainsi mis en forme et de créer une feuille de style de-
paragraphe. .

Quark : Menu Edition> Feuille de style > Créer > Paragraphe. Dans la boite de dialogue, nommer
cette feuille de style, enregistrer.

Indd : Appeler la palette Style de paragraphe en cliquent sur 'ongle ou Menu Texte > Style de
paragraphe. Cliquer sur la fleche des options, sélectionner : Nouveau style de paragraphe. Dans la boite
de dialogue, nommer cette feuilie de style, enregistrer.

C-4 Certains ¢léments de la mise en page, comme ceux indiqués dans

les cercles en pointillé, sont reproduits au méme emplacement et de facon
systématique sur toutes les pages de la brochure. [page17 » 9]

Quelle fonction logicielle utilisez-vous pour optimiser votre travail

dans la mise en place de ces éléments, et qui facilite les modifications
éventuelles ?

Ces éléments sont placés dans la page maquette (Quark) ou gabarit (Indd).
Création d'un gabarit Menu > Page. Positionnement des blocs en fonction de la grille
de mise en page.

C-5 Une faute typographique a été oubliée, on vous demande de Ia corriger en employant les
signes de correction appropriés. Vous porterez votre correction sur le document ci-dessous.

6# r{ie o /¥
- arsBlues Festival

D - PREPARATION EN VUE DU FLASHAGE

D-1 Citez les trois principales vérifications i effectuer sur I’ensemble des fichiers, avant la
remise de votre dossier au flashage.

- vérification du mode colorimétrique ;

- vérification des polices ;

- vérification de la résolution des images ;

- vérification des fonds perdus ;

- vérifications des couleurs créées ;

- vérifications de I'orthographe, de la précision du calage des objets ;

- vérification des formats d’enregistrement et des extensions données au nom des fichiers
- vérification de 'organisation des fichiers dans les dossiers ;

- vérification des liens (images manquantes) : Menu Usage (quark), palette Liens (Indd).
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D-2 Citez tous les éléments que vous devez remettre au flasheur.

le fichier de mise en page ;

un dossier contenant les images traitées ;
un dossier contenant les polices utilisées ;
le fichier rassembler les infos :

une sortie couleur ou NB du document ;

le bon de commande.

hmo Ao o

D-3 Que signifient les acronymes CTF et CTP ?

CTF : signifie Computer To Film c’est-a-dire de l'ordinateur au film.

CTP : signifie Computer To Plate c'est-a-dire de I'ordinateur & la plaque.
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